PHP 5.6にバージョンアップ後、カスタマイザーの不具合が起こる場合【KAGOYAサーバー】

KAGOYAサーバーにおいて、PHP 5.6 にバージョンアップ後、以下の現象が発生することがあります。

・サイトの一部でレイアウトが崩れる
・文字化けが発生する
・WordPress 管理画面のレイアウトが崩れる
・WordPress でプラグインのインストールや削除時にエラーになる

■ 参考サイト:PHP マニュアル > 付録 > php.ini ディレクティブ
https://secure.php.net/manual/ja/ini.core.php#ini.default-charset

対策といたしまして、.htaccess に以下の記述を追記してください。